Risultati da 1 a 6 di 6

Discussione: Lentezza nella selezione e no fa lo smoothing....

  1. #1
    Lupo Guercio L'avatar di Antonio Giornetta atomik35
    Data Registrazione
    Nov 2004
    Località
    Italy - Puglia - Lesina (Fg)
    Messaggi
    504
    Mi piace
    1
    Piace 1 volta in 1 post

    Lentezza nella selezione

    Ciao a tutti.
    Come va ?
    E' da tanto che non ci sentiamo.
    Allora...dopo anni ho riaperto il mio Lightwave 9.6 (a proposito l'ultima versione qual'è ? la 2015?)
    Ho windows 7 32 bit
    Quando apro il modeler e disegno delle primitive...diciamo una sfera, quando vado a selezionare le facce...vedo che non è immediato ma ci mette qualche secondo e le facce si selezionano una dopo l'altra!!

    Come posso fare per risolvere quasto problema ?
    Ciao

  2. #2
    Licantropo L'avatar di SlowMan
    Data Registrazione
    May 2008
    Località
    Lugo di Romagna
    Messaggi
    1,739
    Mi piace
    166
    Piace 50 volte in 42 post
    Potrebbe essere un problema di driver video e di configurazione,
    una cosa quasi simile si era già presentata in un'altra discussione con tanto di possibile soluzione:
    http://www.lwita.com/vb/showthread.p...123#post104123

  3. #3
    Lupo Guercio L'avatar di Antonio Giornetta atomik35
    Data Registrazione
    Nov 2004
    Località
    Italy - Puglia - Lesina (Fg)
    Messaggi
    504
    Mi piace
    1
    Piace 1 volta in 1 post
    Ho scaricato lw2015.3 trial
    allego la mia configurazione
    ricordo che ho win7 32 bitClicca l'immagine per ingrandirla. 

Nome: err_lw.jpg 
Visualizzazioni: 37 
Dimensione: 372.2 KB 
ID: 16058

    Ciao

  4. #4
    Licantropo L'avatar di SlowMan
    Data Registrazione
    May 2008
    Località
    Lugo di Romagna
    Messaggi
    1,739
    Mi piace
    166
    Piace 50 volte in 42 post
    Non vorrei dire una stupidaggine ma quei quadratini bianchi ai lati delle View non mi risulta facciano parte di Modeler,
    è più probabile che appartengano a un tool di Windows 7 ma non saprei dire quale,
    se così fosse è possibile sia quello a rallentare Modeler.

  5. #5
    Lupo Guercio L'avatar di Antonio Giornetta atomik35
    Data Registrazione
    Nov 2004
    Località
    Italy - Puglia - Lesina (Fg)
    Messaggi
    504
    Mi piace
    1
    Piace 1 volta in 1 post
    No caro SlowMan,
    nessun altro tool di windows 7
    I quadratini bianchi credo che siano di default della versione 2015.
    Cmq io ho ancora il problema della lentezza nella selezione delle facce
    Possibile che nessuno sappia come risolvere questo problema.
    Dove sono finiti tutti?
    Ricordo i bei tempi....bha...sarà che siamo cresciuti ?
    Ciao

  6. #6
    Licantropo L'avatar di SlowMan
    Data Registrazione
    May 2008
    Località
    Lugo di Romagna
    Messaggi
    1,739
    Mi piace
    166
    Piace 50 volte in 42 post
    I quadratini non sono di default a LW (in nessuna versione) e a memoria penso proprio che il problema sia il driver della scheda grafica,
    al posto dei quadratini infatti dovrebbero apparire le lettere degli assi cartesiano X, Y, Z.

    Se il driver è aggiornato può essere utile controllare la configurazione del driver stesso
    solitamente nel pannello di controllo di Windows dovrebbe trovarsi l'utility di configurazione della scheda grafica)
    oppure potrebbe essere utile installare una versione precedente del driver installato.

    ------

    Riguardo all'allontanamento degli utenti dal sito dipende dal fatto che molti preferiscono usare la pagina Facebook di LWITA perché più facile da gestire tramite gli smartofoni... così si dice.

Discussioni Simili

  1. selezione per intervallo altezze
    Di vise672000 nel forum LW Modeler
    Risposte: 7
    Ultimo Messaggio: 06-12-11, 14:19
  2. selezione superfici
    Di EVHfan nel forum LW Modeler
    Risposte: 2
    Ultimo Messaggio: 27-10-07, 20:10
  3. problema di smoothing
    Di brunotag nel forum LW Layout
    Risposte: 5
    Ultimo Messaggio: 03-01-07, 22:27
  4. Più lentezza..
    Di LucaR nel forum LW Layout
    Risposte: 6
    Ultimo Messaggio: 06-10-06, 13:37
  5. selezione poligoni per superficie
    Di LAV nel forum LW Modeler
    Risposte: 3
    Ultimo Messaggio: 19-05-05, 12:57

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •