//
Moderato?
Risultati da 1 a 10 di 10

Discussione: Moderato?

  1. #1
    Licantropo L'avatar di amb
    Data Registrazione
    Dec 2005
    Località
    Ho attraversato l'Alto Adige
    Messaggi
    1,019

    Moderato?

    Cos'è?
    Da ieri sera, ogni volta che rispondo nel forum mi appare questo messaggio.
    Anteprime Allegate Anteprime Allegate Clicca l'immagine per ingrandirla. 

Nome: redir_moderato.jpg‎ 
Visualizzazioni: 289 
Dimensione: 72.0 KB 
ID: 13973  
    Angelo
    C'era una volta...

  2. #2
    Cerco di vedere quale sia la causa, non credo si tratti di qualche cosa di particolare.
    Luci e onde del belpaese - LWITA.com
    CALCOLATORE STILL by htsoft - FEEDBACK Calcolatore still

  3. #3
    Licantropo L'avatar di amb
    Data Registrazione
    Dec 2005
    Località
    Ho attraversato l'Alto Adige
    Messaggi
    1,019
    Grazie Michele.
    Per quel che riguarda me, non ho cambiato impostazioni nel browser. Bho?
    Comunque vengo subito reindirizzato correttamente.

    Quando ho inviato questa nuova discussione il messaggio che mi è apparso era invece relativo ai cookie. Però non ne ho fatto la grabbata.
    Angelo
    C'era una volta...

  4. #4
    Licantropo L'avatar di amb
    Data Registrazione
    Dec 2005
    Località
    Ho attraversato l'Alto Adige
    Messaggi
    1,019
    Completo l'informazione col messaggio che appare se invio una nuova discussione e un po' di righe sparse che appaiono in alto nella pagina, dove dovrebbe trovarsi il banner di LWITA.

    Ciao
    Anteprime Allegate Anteprime Allegate Clicca l'immagine per ingrandirla. 

Nome: unable cookies.jpg‎ 
Visualizzazioni: 262 
Dimensione: 40.7 KB 
ID: 13978   Clicca l'immagine per ingrandirla. 

Nome: warning.jpg‎ 
Visualizzazioni: 259 
Dimensione: 29.5 KB 
ID: 13979  
    Ultima modifica di amb; 05-06-12 alle 13:57 Motivo: m'ero scordato le immagini...
    Angelo
    C'era una volta...

  5. #5
    Ho verificato qual'è l'errore. E' lo stesso che mi ha indicato Davide su FB.
    Ed è comparso pure a me, come credo ad altri.
    Luci e onde del belpaese - LWITA.com
    CALCOLATORE STILL by htsoft - FEEDBACK Calcolatore still

  6. #6
    Licantropo Mod L'avatar di gebazzz
    Data Registrazione
    Jun 2004
    Località
    Somewhere in my mind
    Messaggi
    5,490
    Confermo: è capitato spesso anche a me oggi.
    Web: Geba.it
    =============
    "
    Ci sono 10 tipi di persone al mondo: quelle che capiscono il sistema binario e quelle che non lo capiscono.
    "

  7. #7
    Pure a me è capitato, ed oggi anche il problema dei cookies!

    Cerco di risolvere al più presto il problema!
    Luci e onde del belpaese - LWITA.com
    CALCOLATORE STILL by htsoft - FEEDBACK Calcolatore still

  8. #8
    Licantropo Mod L'avatar di gebazzz
    Data Registrazione
    Jun 2004
    Località
    Somewhere in my mind
    Messaggi
    5,490
    Tra l'altro, appunto, il messaggio dopo aver inviato un post è sempre stato come quello attuale, ovvero anche prima includeva l'avviso della possibilità da parte dell'amministratore di moderare tutti i nuovi messaggi postati? A me non sembra...
    Web: Geba.it
    =============
    "
    Ci sono 10 tipi di persone al mondo: quelle che capiscono il sistema binario e quelle che non lo capiscono.
    "

  9. #9
    Citazione Originariamente Scritto da gebazzz Visualizza Messaggio
    Tra l'altro, appunto, il messaggio dopo aver inviato un post è sempre stato come quello attuale, ovvero anche prima includeva l'avviso della possibilità da parte dell'amministratore di moderare tutti i nuovi messaggi postati? A me non sembra...
    Ora come ora non saprei, ...
    Ma ora vediamo come funziona, ho trovato un percorso sconfigurato. Adesso dovrebbe funzionare senza errori.
    Luci e onde del belpaese - LWITA.com
    CALCOLATORE STILL by htsoft - FEEDBACK Calcolatore still

  10. #10
    Licantropo L'avatar di amb
    Data Registrazione
    Dec 2005
    Località
    Ho attraversato l'Alto Adige
    Messaggi
    1,019
    Citazione Originariamente Scritto da mikadit Visualizza Messaggio
    Adesso dovrebbe funzionare senza errori.
    Confermo: tutto a posto.

    Grazie.
    Angelo
    C'era una volta...

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •